Probleme mit dem neuem Minecraft launcher/ Labby mod

Ribloco

Mitglied
8 Juli 2016
5
1
165
22
Bayern
Hallo,

ich wollte heute wie immer mal etwas minecraft spielen:) wähle labby mod aus klicke auf starten und dann kommt folgende meldung:

"Die Version die du spielen möchtest übernimmt Eigenschaften einer Unbekannten Version"

Das "Normale" minecraft kann ich noch spielen allerdings läuft das bei mir ohne optifine nicht so gut...Optifine geht Natürlich auch nicht....


Jetzt wollte ich fragen was ich dagegen tun kann!

Ich habe schon Folgendes Gemacht:

- Order "Versions" Resetet
- Labby mod neu installiert

Ich hoffe ihr könnt mir helfen denn so kann ich nicht ordentlich spielen:(


Vielen Dank schonmal:)
 

Kutayyy

Mitglied
10 Juni 2016
6
0
125
Versuch mal deinen LabyMod Ordner zu löschen und dann labymod neu installieren
 

Ribloco

Mitglied
8 Juli 2016
5
1
165
22
Bayern
Ribloco das ist ein Gomme Forum und kein Minecraft Forum


star-trek-frustrated-facepalm-6OWIl75ibpuFO
Es ist hier off topic das bedeutet "Außerhalb Thema"

Du Soltest nicht so oft zocken sondern mal Englisch lernen kleiner xD

Versuch mal deinen LabyMod Ordner zu löschen und dann labymod neu installieren
Ich habe schon Folgendes Gemacht:

- Order "Versions" Resetet
- Labby mod neu installiert


(Siehe Beitrag)

Habe labby mod schon neu installiert und vorher auch gelöscht aber Danke:)
 

JaZuDemNo

Premium
21 März 2015
740
1.301
1.140
23
Baden-Württemberg
Hey,

Bei mir war ebenfalls das Problem.
Du musst Labymod komplett löschen. (Ordner)
Danach musst du dir den neusten Labymod Installer runterladen (2.7.99).
Nachdem du dies erfolgreich installiert hast, müsste es wieder funktionieren.

MfG
-MrFussel
 
  • Like
Reaktionen: Ribloco

Ribloco

Mitglied
8 Juli 2016
5
1
165
22
Bayern
Hey,

Bei mir war ebenfalls das Problem.
Du musst Labymod komplett löschen. (Ordner)
Danach musst du dir den neusten Labymod Installer runterladen (2.7.99).
Nachdem du dies erfolgreich installiert hast, müsste es wieder funktionieren.

MfG
-MrFussel

Wollte grade labby neu installieren als ich aber die 1.8.8 nochmal starten musste kam diese meldung:

Auf eine Datei konnte nicht zugegriffen werden.
URL: https://launcher.mojang.com/mc/game/1.8.8/client/0983f08be6a4e624f5d85689d1aca869ed99c738/client.jar
Dateiname: 1.8.8.jar
Pfad: C:/Users\Rico\AppData\Roaming\.minecraft\versions\1.8.8/1.8.8.jar
Existiert: directory


Das war die normale 1.8.8:(9

Hey,

Bei mir war ebenfalls das Problem.
Du musst Labymod komplett löschen. (Ordner)
Danach musst du dir den neusten Labymod Installer runterladen (2.7.99).
Nachdem du dies erfolgreich installiert hast, müsste es wieder funktionieren.

MfG
-MrFussel
Hey,


Danke

nach ewigen neuinstallationen läuft es wieder....jz kann ich erst mal wieder bisschen zocken xD
 
  • Like
Reaktionen: JaZuDemNo

Soziale Medien

Über uns

  • GommeHD.net ist einer der größten Minecraft-Server der Welt. Dir gefällt unser Server? Dann unterstütze uns durch einen Kauf im Shop!
  • Shop