GommeHD.net laggt bei mir sehr stark!

Status
Für weitere Antworten geschlossen.

damagefromrazon

Mitglied
28 Dez. 2014
344
190
280
Warum willst Du das wissen? c:
Hey Gommunity und Team-Mitglieder,

seid circa einer Woche laggt der Gomme-Server bei mir sehr stark.

Beispiele:

-Ich klicke auf ein Sg-Schild und 20 Sekunden später bin ich erst drin.
-In der Lobby kann ich nichts öffnen, nicht das Freundes-Fenster usw.
-Ich spiele eine Runde Sg und mitten in der Runde habe ich sehr starke laggs und time aus.

Ich kann auf jeden Fall sagen, dass es nicht an meinem Internet liegt, da ich auf X-Beliebigen Deutschen Servern dieses Problem nicht habe.

Ich hoffe, dass ihr ein paar Lösungsvorschläge für mich habt.

Liebe Grüße, Jannis

Ps: Ich denke es liegt an dem Gomme-Server.
 
Zuletzt bearbeitet von einem Moderator:
  • Like
Reaktionen: RobinBoy2014

d7v

Mitglied
14 Feb. 2014
947
2.840
1.155
mal hier mal da
Hey Gommunity und Team-Mitglieder,

seid circa einer Woche laggt der Gomme-Server bei mir sehr stark.

Beispiele:

-Ich klicke auf ein Sg-Schild und 20 Sekunden später bin ich erst drin.
-In der Lobby kann ich nichts öffnen, nicht das Freundes-Fenster usw.
-Ich spiele eine Runde Sg und mitten in der Runde habe ich sehr starke laggs und time aus.

Ich kann auf jeden Fall sagen, dass es nicht an meinem Internet liegt, da ich auf X-Beliebigen Deutschen Servern dieses Problem nicht habe.

Ich hoffe, dass ihr ein paar Lösungsvorschläge für mich habt.

Liebe Grüße, Jannis
Hey,
deine Probleme musste ich in deinem angegeben Zeitraum nun kein einziges mal wahrnehmen.
 

NickLiebtChris

Mitglied
30 Juli 2014
1.005
2.604
1.255
Bei mir ist es seit einer Woche auch übel am laggen,in der Lobby 1800er Ping,im Spiel wiederrum 30er Ping. Keine Ahnung was los ist.
 
  • Like
Reaktionen: WakeLass

damagefromrazon

Mitglied
28 Dez. 2014
344
190
280
Warum willst Du das wissen? c:
Bei mir ist es seit einer Woche auch übel am laggen,in der Lobby 1800er Ping,im Spiel wiederrum 30er Ping. Keine Ahnung was los ist.
Ich hab´mal in meinem Clan gefragt, aber die haben das auch nicht!

Skype-Proxy drinne
Nö!
Generall andere Sachen.
Wenn ich MC spiele, habe ich nur MC offen, kein TS, kein Skype etc.
Keine Ahnung was das ist xD
 
Zuletzt bearbeitet von einem Moderator:

m_fan1

Premium
28 Sep. 2014
698
285
835
Bayern
Wieso laggt er dann bei mir?
Mein Internet geht einwant frei und andere Server wie "Timolia" laggen nicht...

Das darfst du nicht mich fragen ich kenne deine genaue Lage deines Internets nicht versuche doch einfach mal den Server zu Pingen und schaue wie viele Packet ankommen.

Mfg.
M-fan
 
I

ImWup

Unregistriert
Ich habe auch das Gomme lagt. An meinen internet liegt es auch nicht aber ich glaube wir sind nicht die einzigsten die die probleme habe. Ich glaube Gomme macht ein größeres Update oder so.
Wie gesagt ich weis es nicht.

Lg
Wuplp
 

m_fan1

Premium
28 Sep. 2014
698
285
835
Bayern
Wie mache ich das?
Oh sorry ich rechne immer mit zu starken IT Kenntnissen liegt wahrscheinlich an meinem Beruf. :p

Du öffnest dein CMD und gibst ping "IP des Servers" ein, dann klickst du auf Enter und wartest. Dann wird dir angezeigt wie viele Pakete angekommen sind oder auch verloren gegangen sind.

Ich habe auch das Gomme lagt. An meinen internet liegt es auch nicht aber ich glaube wir sind nicht die einzigsten die die probleme habe. Ich glaube Gomme macht ein größeres Update oder so.
Wie gesagt ich weis es nicht.

Lg
Wuplp

Das kann natürlich auch sein wie ich bereits sagte bin ich noch in der Arbeit und kann nicht auf den Server :eek:.
Gestern hat es zumindest nie gelagt.

Mfg.
M-fan
 
Status
Für weitere Antworten geschlossen.

Soziale Medien

Über uns

  • GommeHD.net ist einer der größten Minecraft-Server der Welt. Dir gefällt unser Server? Dann unterstütze uns durch einen Kauf im Shop!
  • Shop